Systemvoraussetzungen

Es werden mindestens folgende Systemvoraussetzung für PASCAM WoodBatch benötigt:

  • SOLIDWORKS® 2015

  • Betriebssystem Windows 7, 64-bit oder höher

  • sonstige Voraussetzungen wie von SOLIDWORKS® angegeben